Opel Team Serbia

Opel Team Serbia

Mesto za prave ljubitelje Opela
Danas je 21 Avg 2019 22:59

Sva vremena su u UTC + 1 sat [ DST ]


Pravila foruma


Otvorite temu i u njoj napišite šta mislite da je dovoljno da bi se predstavili ljudima na forumu (Vaše ime, odakle ste, koji auto vozite i još po nešto zanimljivo će biti sasvim ok :) ). Tek kada se lepo predstavite Vaš nalog će biti aktiviran i moći će te da učestvujete u diskusijama u ostalim sobama foruma (postojaće dugme NOVA TEMA :) ). Ako se predstavite samo sa "pozzz", sa smajlijem i slično nećete biti aktivirani. :) Kada vidite * iza naziva Vašeg TOPICa znaćete da ste aktivirani, tad možete koristiti sve čari OTS foruma :D Pročitajte OBAVEZNO pravila foruma u temi "Pravila Opel Team Serbia foruma" - tema se nalazi na vrhu svake od soba pa i u ovoj i ponašajte se u skladu sa pravilima OTS foruma.
Naravno možete postati i član zvaničnog udruženja ljubitelja marke Opel u Srbiji, detaljnije možete pročitati u Kako da postanem član??? podforumu u članskoj sekciji



Započni novu temu Ova tema je zaključana, ne možete da menjate postove ili da odgovarate  [ 2 Posta ] 
Autoru Poruka
 Tema posta: pozdrav
PostPoslato: 12 Avg 2019 19:44 
OffLine
1st Gear
Korisnikov avatar

Pridružio se: 12 Avg 2019 19:32
Postovi: 2
Lokacija: Uzice
Ime: Nikola
Opel: Astra H 1.7 cdti
Pozz svima ja sam Nikola iz Uzica. Kupio sam skoro Opel Astru H 2005 god. 1.7 cdti i generalno sam zadovoljan autom, ali imam jedan problem sa njom koji ne mogu da resim, pa ako bi mozda neko mogao znati o cemu se radi bio bih mu veoma zahvalan. Inace pozz svim clanovima foruma :D


Vrh
 Profil  
 
 Tema posta: Re: pozdrav
PostPoslato: 17 Avg 2019 22:04 
OffLine
1st Gear
Korisnikov avatar

Pridružio se: 12 Avg 2019 19:32
Postovi: 2
Lokacija: Uzice
Ime: Nikola
Opel: Astra H 1.7 cdti
izvinjavam se sto pisem ovde, ali kratak sam sa vremenom. Problem je sledeci: Astra vergla duze nego sto je normalno, nekad upali iz prve i radi kako valja, nekad upali ali se posle 3 sekunde ugasi, nekad nece da upali nikako. Pali na starter iz prve, pali na i kada ga stavim na "cuculu" (direktno dizel u crevo sto ide u motor iz filtera), nakon toga pali jos par puta normalno, verovatno dok ne potrosi to gorivo sto sam sipao. Da li je neko imao slican problem, ili neko zna o cemu se radi jer svaki majstor prica svoju pricu. Najveca nedoumica mi je to sto kad auto upali, radi potpuno normalno, vuce lepo nema nikakvih trzanja, na leru radi normalno, tako da stvarno ne znam sta je u pitanju. Ako neko zna ili sumnja na nesto, bio bih mu veoma zahvalan na odgovoru. jos jednom se izvinjavam sto sam ovu temu pokrenuo ovde, ali ne mogu da otvaram nove teme dok mi admin to ne dozvoli, a u skripcu sam sa vremenom :S


Vrh
 Profil  
 
Prikaži postove u poslednjih:  Poređaj po  
Započni novu temu Ova tema je zaključana, ne možete da menjate postove ili da odgovarate  [ 2 Posta ] 

Sva vremena su u UTC + 1 sat [ DST ]


Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 1 gost


Ne možete postavljati nove teme u ovom forumu
Ne možete odgovarati na teme u ovom forumu
Ne možete monjati vaše postove u ovom forumu
Ne možete brisati vaše postove u ovom forumu

Pronađi:
Idi na:  
Powered by phpBB® Forum Software © phpBB Group
Prevod - www.CyberCom.rs